VKontakte.DJ
forum traveling

GlobalSight User Group

Community

Log in to access your GlobalSight Community control panel. *****Forum is moderated; Reviewed prior to publishing. SPAM posting will not be displayed.*****

*****Forum is moderated; Reviewed prior to publishing.*****

Become A Fan

Current Community Stats

Total Members: 5,284
Total Downloads: 21,611
GlobalSight
Welcome, Guest
Please Login or Register.    Lost Password?
Re:Ubuntu installation error: Berkeley DB version mismatch (1 viewing) (1) Guest
Forum is moderated; Reviewed prior to publishing
Go to bottom Post Reply Favoured: 0
TOPIC: Re:Ubuntu installation error: Berkeley DB version mismatch
#893
eakkas (User)
Expert Boarder
Posts: 91
graphgraph
User Offline Click here to see the profile of this user
Re:Ubuntu installation error: Berkeley DB version mismatch 4 Years, 10 Months ago Karma: 3  
Similarly, if you get error: Berkeley DB version mismatch on karmic (Ubuntu 9.10), you need the libdb4.2-dev package since 4.3 is not available

sudo apt-get install libdb4.2-dev
 
Report to moderator   Logged Logged  
 
Translate your website with a single click! CMSwithTMS
  The administrator has disabled public write access.
Go to top Post Reply
Powered by FireBoard